Vis indlæg

Denne sektion tillader dig at se alle indlæg oprettet af dette medlem. Bemærk at du kun kan se indlæg der er oprettet i områder du i øjeblikket har adgang til.


Beskeder - ruols

Sider: [1] 2 3
1
Programmer / Sv: iPod (løst)
« Dato: August 25, 2013, 12:25:07 pm »
Virker Banchee også med iPhone 5?

2
Hej.

Min skærm blinker hvergang jeg skal køre en live udgave af ovenstående system - hvorfor?

Det bevirker at jeg intet kan foretage mig, da dele af skærmbilledet går og kommer igen. Jeg har Nvidia GeForce GT 620, så det burde vel ikke være noget problem?

Vil blinkeriet evt. forsvinde ved en installation?

PFT

3
Guides / Sv: Spotify med Zorin-Os
« Dato: Juni 23, 2012, 04:43:42 pm »
Den guide er vel ikke anderledes end den du har smidt op her? Men lige lidt kan jeg fÃ¥ gang i den.  :-\

4
Udgivelser & Meddelelser / Sv: Zorin 6
« Dato: Juni 21, 2012, 07:29:45 pm »
Tusind tak Friis.  8)

5
Guides / Sv: Spotify med Zorin-Os
« Dato: Juni 21, 2012, 07:20:12 pm »
Sidder lige med en Zorin lite udgave, men efter at have kørt ovenstående kommandoer, kan du så ikke starte spotify via terminalen.Prøv at skrive spotify i terminal og hvis det ikke virker, så " paste " outputtet fra terminalen her.

Når jeg har kørt punkt 2-4, skriver den dette:

W: Kunne ikke hente http://repository.spotify.com/dists/stable/InRelease Kunne ikke finde uventet punkt »non-free/source/Sources« i udgivelsesfil (forkert sources.list-punkt eller forkert udformet fil)

E: Nogle indeksfiler kunne ikke hentes. De er blevet ignoreret eller de gamle bruges i stedet.
rune@rune-Extensa-5420:~$ sudo apt-get install spotify-client-qt
Indlæser pakkelisterne... Færdig
Opbygger afhængighedstræ       
Læser tilstandsoplysninger... Færdig
E: Kunne ikke lokalisere pakken spotify-client-qt
Skriver jeg spotify kender den ikke kommandoen. :D

6
Guides / Sv: Spotify med Zorin-Os
« Dato: Juni 20, 2012, 07:16:47 pm »
Jeg kan ikke få Spotify til at virke i Zorin OS 6 Core. Nogle forslag til, hvordan jeg kan få gang i den?

7
Udgivelser & Meddelelser / Sv: Zorin 6
« Dato: Juni 20, 2012, 11:30:12 am »
Så er jeg oppe og køre med den nye. Jeg synes virkeligt, at det ser godt ud - laver ikke så mange ændringer i design med denne her. Den er fra start behagelig for øjet.

Har dog ikke rigtigt fundet ud af, hvor jeg ændrer min pauseskærm? Anyone? ;-)

8
Udgivelser & Meddelelser / Sv: Zorin 6
« Dato: Juni 19, 2012, 05:05:02 pm »
Mulighed for opgradering? Eller er det en "frisk" installation vi er ude i? :D

9
Installation / Sv: Hvad menes der med dette og hvordan løses det?
« Dato: Maj 25, 2012, 08:00:24 pm »
Men du skal da have tak alligevel.  ;)

10
Installation / Sv: Hvad menes der med dette og hvordan løses det?
« Dato: Maj 25, 2012, 07:50:49 pm »
Kunne vælge softwarecenter og prøvede at installere, men den kom tilbage med nedenstående meddelelse:

Følgende pakker har uopfyldte afhængigheder:

stuntrally: Depends: libboost-filesystem1.46.1 (>= 1.46.1-1) men den vil ikke blive installeret
            Depends: libboost-system1.46.1 (>= 1.46.1-1) men den vil ikke blive installeret
            Depends: libboost-thread1.46.1 (>= 1.46.1-1) men den vil ikke blive installeret
            Depends: libc6 (>= 2.4) men 2.13-0ubuntu13.1 vil blive installeret
            Depends: libenet1a men den vil ikke blive installeret
            Depends: libgcc1 (>= 1:4.1.1) men 1:4.5.2-8ubuntu4 vil blive installeret
            Depends: libmygui3 (>= 3.2.0) men 3.2.0-1~getdeb2 vil blive installeret
            Depends: libois-1.3.0 men den vil ikke blive installeret
            Depends: libstdc++6 (>= 4.6) men 4.5.2-8ubuntu4 vil blive installeret
            Depends: stuntrally-data (= 1.6-1~getdeb1) men 1.6-1~getdeb1 vil blive installeret

Meget kryptisk for mig 8)

11
Installation / Sv: Hvad menes der med dette og hvordan løses det?
« Dato: Maj 25, 2012, 07:44:03 pm »
højre klik på filen, vælg åben med playdeb eller softwarecenter hvis du kan det.

Har ikke mulighed for at højreklikke, kun vælge program.

12
Installation / Sv: Hvad menes der med dette og hvordan løses det?
« Dato: Maj 25, 2012, 06:36:38 pm »
Når jeg klikker på "install this now", søger den i pakkerne og resulterer i en fejl. Jeg har taget et screendump af fejlen. https://www.dropbox.com/s/30je97ad4f59noj/fejl.png
Har du disse 2 med i dine kilder http://dl.dropbox.com/u/13979421/Sk%C3%A6rmbillede%20fra%202012-05-25%2018%3A27%3A14.png

Den med kildetekst kan jeg ikke lige se hos mig...

13
Programmer / Sv: Installation af tar.bz2 filer.
« Dato: Maj 25, 2012, 06:34:51 pm »
Min står også som hovedserver, og hvad skal de der pakker bruges til?

14
Installation / Sv: Hvad menes der med dette og hvordan løses det?
« Dato: Maj 25, 2012, 06:21:59 pm »
Når jeg klikker på "install this now", søger den i pakkerne og resulterer i en fejl. Jeg har taget et screendump af fejlen. https://www.dropbox.com/s/30je97ad4f59noj/fejl.png

15
Installation / Sv: Hvad menes der med dette og hvordan løses det?
« Dato: Maj 25, 2012, 06:13:53 pm »
Ja, men den spørger mig hver gang, hvilket program jeg vil bruge for, at køre filen.

Sider: [1] 2 3